Accedi

Ho dimenticato la password

Chi è online?
In totale ci sono 9 utenti in linea: 0 Registrati, 0 Nascosti e 9 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 241 il Mar 11 Set 2012, 23:28
Galleria


Ultimi argomenti
» Manuale officina... cercasi
Ven 06 Apr 2018, 22:16 Da Ivan88

» Ruggine interna al serbatoio... Opinione Power Tank
Mar 19 Dic 2017, 04:38 Da Daniele

» carene dal faro anteriore
Mer 12 Lug 2017, 02:24 Da rudi

» aiuto vi prego! consumo 10km/L
Dom 30 Apr 2017, 08:09 Da salvop

» chi posta un video sulla regolazione catena?
Lun 10 Apr 2017, 05:05 Da sunset1984

» scarico artigianale by XJ6R expert
Dom 09 Apr 2017, 21:54 Da Eneapaolo

» Manuale officina
Sab 01 Apr 2017, 20:56 Da Masi

» Compro slip on Leovince
Lun 27 Mar 2017, 10:56 Da giulioqc

» Vendo Collettore Arrow omologato
Mer 22 Mar 2017, 01:37 Da The_Dodo

» Scarico Completo Leo Vince EVO II SBK Titanium
Mar 28 Feb 2017, 02:40 Da fa72

» consigilio borse sgancio rapido
Lun 27 Feb 2017, 12:14 Da fa72

» Misure guarnizioni per sostituzione olio e liquido refrigerante
Sab 25 Feb 2017, 07:28 Da AF1

Pubblicità oroscopo
Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 2474 membri registrati
L'ultimo utente registrato è Umberto0

I nostri membri hanno inviato un totale di 57016 messaggi in 4112 argomenti
Aprile 2018
LunMarMerGioVenSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendario Calendario


Accelerata senza gas

Andare in basso

Accelerata senza gas

Messaggio Da manarcotb il Mer 30 Nov 2011, 05:03

Ciao ragazzi, oggi mi è capitata una cosa davvero strana...non era la prima volta ma oggi è stata una cosa abbastanza prolungata nel tempo e mi sono preoccupato un po'.
Durante un sorpasso, ho scalato marcia e dato gas, ma la moto è come se si fosse spenta! Non usciva gas ne alcunchè e ho perso potenza, come se si fosse spenta ma non era così! Poi all'improvviso, continuando a dare gas, si è risvegliata e per fortuna sono riuscito a superare la macchina davanti senza ulteriori problemi.
Come ho già detto non è la prima volta che mi capita, ma stavolta per qualche secondo la moto non rispondeva ai miei comandi, mentre altre volte è stato questione di un attimo e lasciando e riprendendo la manopola ripartiva normalmente...
Sono passato dal meccanico subito stavolta e mi ha detto di ripassare in settimana xkè doveva controllare e oggi non poteva.
Per fortuna starò fuori qualche giorno e non prendo la moto ma vorrei sapere se è mai successo a qualcuno di voi quanto ho detto sopra.
Sapete cosa può essere e a cosa è dovuto??
Grazie in anticipo;)

manarcotb
XJ6 Naked
XJ6 Naked

Dragone
N° Messaggi : 37
Reputazione : 2887
Reputazione : 0
Compleanno : 20.10.88
Data d'iscrizione : 29.07.10
Età : 29
Località : Napoli

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da dvd7320 il Mer 30 Nov 2011, 07:21

Prova a scrivere SPEGNE sulla ricerca in quanto c'erano due topics in riguardo che parlavano di cali di potenza e spegnimenti. A quanto hai il minimo, per curiosità?

__________________________________________________
Ex XJista nella realtà ma XJista sempre nel cuore.
avatar
dvd7320
XJ6 Mod
XJ6 Mod

Bufalo
N° Messaggi : 2466
Reputazione : 6879
Reputazione : 13
Compleanno : 20.08.73
Data d'iscrizione : 21.07.09
Età : 44
Località : Alessandria
Occupazione/Hobby : operaio/vari

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da manarcotb il Mer 30 Nov 2011, 08:35

Ho visto, ma non si spegna la moto a me, c'è solo un azzeramento momentaneo della potenza.Accelero e non succede nulla, neanche il rumore fa...cmq il minimo se nn sbaglio è poco sopra i 1000rpm.

manarcotb
XJ6 Naked
XJ6 Naked

Dragone
N° Messaggi : 37
Reputazione : 2887
Reputazione : 0
Compleanno : 20.10.88
Data d'iscrizione : 29.07.10
Età : 29
Località : Napoli

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da Ospite il Mer 30 Nov 2011, 19:42

CIao, potrebbe essere solo una questione di regolazione del minimo.
Nella stagione invernale quando il minimo è troppo basso, problemi come questo tendono ad acuirsi.
Fai riscaldare bene la moto e regola il minimo come da libretto di uso e manutenzione, vedrai che l'effetto che descrivi dovrebbe sparire.
Saluti.

Ospite
Ospite


Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da Ospite il Gio 01 Dic 2011, 07:27

prova a dare nel cambio di marcia un colpo di gas... la classica doppietta x intenderci.. sopratutto quando scali il motore deve essere brioso ;) e la centralina si mette subito in funzione...

Ospite
Ospite


Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da Fabius il Gio 01 Dic 2011, 10:19

A me è capitato qualche volta che sia spenta nel cambio marcia, quando era particolarmente fredda, parliamo sotto i 60 C°, ma questo potrebbe essere normale se il minimo come nel mio caso è leggerissimamente più basso (lo devo regolare).

__________________________________________________

8) L'importante è che sotto il casco ci sia un cervello 8)

Razz Attenzione agli OT soprattutto nelle sezioni tecniche  Razz
 



ADMIN  
avatar
Fabius
XJ6 Admin
XJ6 Admin

Dragone
N° Messaggi : 2874
Reputazione : 22625
Reputazione : 8
Compleanno : 04.11.76
Data d'iscrizione : 28.05.09
Età : 41
Località : Palermo
Occupazione/Hobby : Direttore Tecnico TLC/Lotta Greco Romana

http://yamahaxj6.forumattivo.com/

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da manarcotb il Dom 11 Dic 2011, 03:53

Sono passato dal meccanico che mi ha resecato la centralina e ha rieseguito la mappatura.
Mi ha detto di provarla per qualche giorno e di vedere se rifaceva questo problema...

manarcotb
XJ6 Naked
XJ6 Naked

Dragone
N° Messaggi : 37
Reputazione : 2887
Reputazione : 0
Compleanno : 20.10.88
Data d'iscrizione : 29.07.10
Età : 29
Località : Napoli

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da CiMi87 il Lun 12 Dic 2011, 10:59

Secondo me non è un problema di minimo, se così fosse la moto si spegnerebbe facilmente a bassi giri e basse velocità, sicuramente non in fase di sorpasso a gas spalancato...

Più facile che ci sia da resettare il corpo farfallato o il TPS... Oppure potrebbe essere un problema di iniezione...

Non ti spaventare non sono cose gravi ma semplici regolazioni o pulizie...
avatar
CiMi87
Utente
Utente

Gatto
N° Messaggi : 1103
Reputazione : 4427
Reputazione : 0
Compleanno : 07.05.87
Data d'iscrizione : 19.06.10
Età : 30
Località : Genova
Occupazione/Hobby : Commerciale / Moto, Auto, Bicicletta

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da AndreaTheSnake il Mar 12 Feb 2013, 10:59

é successo a me ieri, modo nuova (2 settimane nemmeno). Ero a moto fredda, arrivo ad un incrocio, chiudo il gas, si zittisce la moto … scalo mentre mi muovo per inerzia, colpo di gas e riparte… stavo sui 50°C e faceva molto freddo!
avatar
AndreaTheSnake
XJ6 Naked
XJ6 Naked

Gallo
N° Messaggi : 78
Reputazione : 2029
Reputazione : 0
Compleanno : 05.09.81
Data d'iscrizione : 23.01.13
Età : 36
Località : Napoli
Occupazione/Hobby : biochimico

Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da Ospite il Mar 12 Feb 2013, 19:12

Ciao,
a moto fredda e nel periodo freddo succede questo inconveniente.
Aumenta di poco il minimo e non capita più.
Saluti.

Ospite
Ospite


Tornare in alto Andare in basso

Re: Accelerata senza gas

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum