Accedi

Ho dimenticato la password

Chi è online?
In totale ci sono 5 utenti in linea: 0 Registrati, 0 Nascosti e 5 Ospiti :: 1 Motore di ricerca

Nessuno

[ Guarda la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 241 il Mar 11 Set 2012, 23:28
Galleria


Ultimi argomenti
» spia liquido raffreddaento a bassa velocità
Ven 22 Giu 2018, 04:16 Da narco

» Risers Manubrio
Gio 07 Giu 2018, 01:37 Da tensioattivo

» Modifica sella con gel xj6 (con foto)
Lun 14 Mag 2018, 07:37 Da David_95_p

» Manuale officina... cercasi
Ven 06 Apr 2018, 22:16 Da Ivan88

» Ruggine interna al serbatoio... Opinione Power Tank
Mar 19 Dic 2017, 04:38 Da Daniele

» carene dal faro anteriore
Mer 12 Lug 2017, 02:24 Da rudi

» aiuto vi prego! consumo 10km/L
Dom 30 Apr 2017, 08:09 Da salvop

» chi posta un video sulla regolazione catena?
Lun 10 Apr 2017, 05:05 Da sunset1984

» scarico artigianale by XJ6R expert
Dom 09 Apr 2017, 21:54 Da Eneapaolo

» Manuale officina
Sab 01 Apr 2017, 20:56 Da Masi

» Compro slip on Leovince
Lun 27 Mar 2017, 10:56 Da giulioqc

» Vendo Collettore Arrow omologato
Mer 22 Mar 2017, 01:37 Da The_Dodo

Pubblicità oroscopo
Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 2484 membri registrati
L'ultimo utente registrato è Lamposide

I nostri membri hanno inviato un totale di 57022 messaggi in 4117 argomenti
Novembre 2018
LunMarMerGioVenSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


Problema luce faro anteriore

Andare in basso

Problema luce faro anteriore

Messaggio Da Anubi il Ven 12 Ago 2011, 20:39

Ciao a tutti,
ieri sera mentre percorrevo un pezzo senza illuminazione pubblica ho accesso l'abbagliante e puf... non funzionava...
funziona l'anabbagliante (il che mi fa escludere che sia un problema di fusibile dato che c'è solo il fusibile "faro" senza distinzione tra abbagliante e anabbagliante), quando accendo l'abbagliante si accende la spia blu ma in pratica si spegne il faro, rimane solo la posizione.
Secondo me si è rotta la resistenza da 60W, quella dell'abbagliante, mentre quella da 55W funziona (sempre che nella lampadina ci siano 2 resistenze come le classiche luci delle auto), volevo però una conferma da chi ne sa di più e spero non sia nulla di più grave.

Vi ringrazio anticipatamente.
Anubi
avatar
Anubi
XJ6 Naked
XJ6 Naked

Gallo
N° Messaggi : 61
Reputazione : 3505
Reputazione : 0
Compleanno : 02.08.81
Data d'iscrizione : 23.06.09
Età : 37
Località : Sanremo
Occupazione/Hobby : Impiegato

Torna in alto Andare in basso

Re: Problema luce faro anteriore

Messaggio Da jekyll il Ven 12 Ago 2011, 23:40

passa in officina, non credo sia nulla di grave ;)
avatar
jekyll
XJ6 Tuning Man
XJ6 Tuning Man

Gatto
N° Messaggi : 2196
Reputazione : 4354
Reputazione : 0
Compleanno : 24.11.87
Data d'iscrizione : 23.03.11
Età : 30
Località : Alcamo

Torna in alto Andare in basso

Re: Problema luce faro anteriore

Messaggio Da Fra88 il Sab 13 Ago 2011, 09:16

dovresti risolvere cambiando semplicemente la lampadina...tranquillo!
avatar
Fra88
XJ6 Tuning Man
XJ6 Tuning Man

Dragone
N° Messaggi : 1893
Reputazione : 4898
Reputazione : 2
Compleanno : 24.10.88
Data d'iscrizione : 22.01.11
Età : 30
Località : Cremona(Provincia...sul confine bergamasco)
Occupazione/Hobby : ------------/auto, moto

Torna in alto Andare in basso

Re: Problema luce faro anteriore

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum