Accedi

Ho dimenticato la password

Chi è in linea
In totale ci sono 8 utenti in linea: 0 Registrati, 0 Nascosti e 8 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 241 il Mar 11 Set 2012, 23:28
Galleria


Ultimi argomenti
» Manuale officina... cercasi
Gio 01 Feb 2018, 04:33 Da alberto487

» Ruggine interna al serbatoio... Opinione Power Tank
Mar 19 Dic 2017, 04:38 Da Daniele

» carene dal faro anteriore
Mer 12 Lug 2017, 02:24 Da rudi

» aiuto vi prego! consumo 10km/L
Dom 30 Apr 2017, 08:09 Da salvop

» chi posta un video sulla regolazione catena?
Lun 10 Apr 2017, 05:05 Da sunset1984

» scarico artigianale by XJ6R expert
Dom 09 Apr 2017, 21:54 Da Eneapaolo

» Manuale officina
Sab 01 Apr 2017, 20:56 Da Masi

» Compro slip on Leovince
Lun 27 Mar 2017, 10:56 Da giulioqc

» Vendo Collettore Arrow omologato
Mer 22 Mar 2017, 01:37 Da The_Dodo

» Scarico Completo Leo Vince EVO II SBK Titanium
Mar 28 Feb 2017, 02:40 Da fa72

» consigilio borse sgancio rapido
Lun 27 Feb 2017, 12:14 Da fa72

» Misure guarnizioni per sostituzione olio e liquido refrigerante
Sab 25 Feb 2017, 07:28 Da AF1

Pubblicità oroscopo
Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 2471 membri registrati
L'ultimo utente registrato è sniperseal85

I nostri membri hanno inviato un totale di 57013 messaggi in 4110 argomenti
Febbraio 2018
LunMarMerGioVenSabDom
   1234
567891011
12131415161718
19202122232425
262728    

Calendario Calendario


problema al cambio, non va in folle...mi devo preoccupare?

Andare in basso

problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da kawaxz750 il Mar 20 Apr 2010, 11:12

Ciao a tutti,

ho appena ritirato una xj6 diversion usata (ma immacolata) con 10000 km...
tornando a casa (dopo circa 20 km...ad un semaforo ho notato che il cambio non andava in folle...avevo solo la prima, e se davo un colpetto in su passava subito alla seconda, viceversa dalla seconda con un colpetto in giu entrava la prima.

Ho pensato ad un blocco momentaneo, ma praticamente sono rimasto alcuni minuti davanti al garage cercando il folle e provandole tutte. Ho fatto spegnere volutamente la moto con marcia inserita, riaccesa, dato un bel colpo di gas...poi all'improvviso si è sbloccato e tutto e ritornato come nella norma...a voi è mail capitato?

mi devo preoccupare?

kawaxz750
XJ6 Diversion
XJ6 Diversion

Maiale
N° Messaggi : 22
Reputazione : 2907
Reputazione : 0
Compleanno : 21.05.83
Data d'iscrizione : 04.04.10
Età : 34
Località : to

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da toro1980 il Mar 20 Apr 2010, 17:48

Ciao, la moto è rimasta ferma per molto tempo in concessionario?
Se si, potrebbe semplicemente essersi un po' "impastata" la "forchetta" che funge da selezione delle marce e quindi, dato che il folle è una "non marcia", che difatti è a mezza corsa tra prima e seconda (nella corsa della leva a pedale), probabilmente il selettore scattava di una marcia intera, non consentendoti l'innesto del "folle"
Probabilmente tempo che ci hai armeggiato un po', l'olio s'è scaldato e tutto è andato a posto. Ma qui però faccio io una domanda a te... prima di acquistare la moto, non l'hai provata? E se l'avevi provata, aveva già fatto questo scherzo? Perchè se non l'aveva mai fatto, allora quanto scritto sopra cestinalo... e torna subito dal concessionario a far valere la garanzia.
Prima di trovarsi in giro con una moto che per stare ferma va tenuta con la frizione tirata! Flavio
avatar
toro1980
XJ6 Naked
XJ6 Naked

Scimmia
N° Messaggi : 82
Reputazione : 3105
Reputazione : 0
Compleanno : 04.03.80
Data d'iscrizione : 11.11.09
Età : 37
Località : Montanaso Lombardo
Occupazione/Hobby : Impiegato/Pesca

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da kawaxz750 il Mer 21 Apr 2010, 07:18

ciao,

non ho avuto occasione di provare la moto, è stata una mia mancanza...è rimasta in cocessionaria per alcuni mesi quindi potrebbe essere giusta la tua teoria. Ovviamente se continua a farmi il difetto di sicuro ritorno in conce e la faccio controllare...

ciao!

kawaxz750
XJ6 Diversion
XJ6 Diversion

Maiale
N° Messaggi : 22
Reputazione : 2907
Reputazione : 0
Compleanno : 21.05.83
Data d'iscrizione : 04.04.10
Età : 34
Località : to

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da xj62 il Sab 24 Apr 2010, 03:01

No mai successo, l'unica cosa è che effettivamente ai semafori o quanto ti fermi, il folle non lo trovo subito, di solito metto in prima poi con una leggera azione sulla frizione mi trovo subito il folle. Ma non succede sempre... Very Happy
avatar
xj62
XJ6 Naked
XJ6 Naked

Tigre
N° Messaggi : 178
Reputazione : 3224
Reputazione : 0
Compleanno : 27.06.62
Data d'iscrizione : 01.10.09
Età : 55
Località : Amantea (CS)
Occupazione/Hobby : Odontoiatra/Informatica;Lettura

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da andrea463 il Sab 24 Apr 2010, 09:48

non è che ha il minimo troppo alto??
avatar
andrea463
XJ6 Admin
XJ6 Admin

Capra
N° Messaggi : 1068
Reputazione : 10970
Reputazione : 6
Compleanno : 04.12.79
Data d'iscrizione : 23.09.09
Età : 38
Località : Messina
Occupazione/Hobby : Guardia Costiera/Troppi per elencarli

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da miki_f il Ven 09 Lug 2010, 08:43

ciao a tutti...è successo cosi anche a me le prime volte che ci uscivo...ma ormai è 1 mese e mezzo e non ho piu problemi...o almeno nn li sento...svariati lampeggi quando vi incontro

miki_f
XJ6 Naked
XJ6 Naked

Serpente
N° Messaggi : 7
Reputazione : 2807
Reputazione : 0
Compleanno : 29.07.89
Data d'iscrizione : 14.06.10
Età : 28
Località : rimini

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da Giampi il Sab 10 Lug 2010, 04:12

Mai capitato....

Giampi
FZ8 Utente
FZ8 Utente

Maiale
N° Messaggi : 239
Reputazione : 3069
Reputazione : 0
Compleanno : 11.07.83
Data d'iscrizione : 04.05.10
Età : 34
Località : mantova
Occupazione/Hobby : Metalmeccanico

Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da Ospite il Sab 10 Lug 2010, 05:34

non saprei mai successo... io la farei vedere al conce ! ma l'olio l'ho a cambiato? ti ha dato la scheda dei controlli fatti prima della consegna? un conc. che si rispetti ti consegna la scheda di controllo sull'usato.. non basta dire la moto è come nuova... sai 10000km non sono tanti ma se sono fatti male...allora .... fidarsi è bene.. non fidarsi è meglio!

Ospite
Ospite


Tornare in alto Andare in basso

Re: problema al cambio, non va in folle...mi devo preoccupare?

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum